Del denne side

Fejlkode 5829 vises, når du bruger Xbox 360

Problem

Du kan få vist følgende fejlkode og fejlmeddelelse, når du forsøger at bruge Xbox 360:

An update to support this game may be available. For more info, go to www.xbox.com/games

Dette kan betyde en af følgende ting:

  • Spillet understøttes ikke på Xbox 360.
  • Du har en lagerenhed, der ikke er en officiel Xbox 360-harddisk.
  • Du har ikke alle de nødvendige softwareopdateringer til Xbox 360-konsollen.
  • Gemte spil fra en original Xbox-konsol kan ikke overføres til en Xbox 360-konsol.

Løsninger

Du kan prøve at afhjælpe dette problem med følgende løsninger:

Hvis du stadig oplever problemet, skal du kontakte Xbox Support.

Var denne artikel nyttig?

Ja
Nej

Tak for din feedback

Tak for din feedback!

Vi beklager, at denne artikel ikke kunne løse dit problem. Vi giver ikke op, og det skal du heller ikke gøre. Prøv gruppeindstillingen herunder.
Få hjælp fra gruppen
Ambassador chat image
Ambassadørchat
Chat direkte med en anden Xbox-bruger, der gerne vil hjælpe.

Giv feedback om dette emne

255 tegn tilbage.
Beskyt dine personlige oplysninger ved ikke at medtage kontaktoplysninger i din feedback.
Få hjælp fra gruppen
Ambassador chat image
Ambassadørchat
Chat direkte med en anden Xbox-bruger, der gerne vil hjælpe.

Kontakt os

Vil du kontakte support vedrørende problemet "Fejlkode 5829 vises, når du bruger Xbox 360", som du læste om, eller vedrørende et andet problem?

Del denne side