このページを共有する

Zune の使用条件に同意できない

注: 2015 年 11 月 15 日をもって Zune サービスは終了します。コンテンツのストリーミングやダウンロード、サービスのアップデートを行う際に、エラーが発生する可能性があります。

概要

Zune ソフトウェアを使用しようとすると、Zune の使用条件に同意できません。

原因

通常、この問題は、使用条件に変更がある場合、またはお使いの Zune アカウントに変更を加えた場合に発生します。

確認事項

まず、以下の解決策を試して、問題を解決してください。

  • もう一度使用条件に同意する前に、Microsoft アカウント (Windows Live ID) を使用するすべてのプログラムとサービスからサインアウトします。
  • Microsoft アカウントに正しくサインインできることを確認します。Microsoft アカウントのパスワードを忘れた場合は、「パスワードのリセット」ページに移動します。子供用アカウントを使用している場合は、保護者の承認が必要です。

    Zune の保護者による制限の詳細については、「Xbox 360 本体および Zune ミュージック + ビデオ ソフトウェアの保護者による制限」を参照してください。

それでも使用条件に同意できない場合は、以下の解決策を試してください。

Xbox.com で使用条件に同意する

Xbox.com または Windows Phone で Zune アカウントにサインインし、使用条件に同意できるかどうかを確認します。手順は次のとおりです。

Xbox.com:

  1. Xbox.com に移動します。
  2. サインインして、使用条件への同意を求められたら、もう一度同意します。同意できたら、Zune ソフトウェアを起動し、操作を再開してください。

Windows Phone:

Windows Phone マーケットプレースで購入して、使用条件に同意します。手順は次のとおりです。

  • スタート画面で [Marketplace] をタップし、購入するコンテンツを見つけたら、使用条件に同意します。同意できたら、Zune ソフトウェアを起動し、操作を再開してください。

Internet Explorer の履歴を削除する

この記事は役に立ちましたか?

はい
いいえ

ご意見ありがとうございました

フィードバックありがとうございます

この記事で解決できない場合は、次のコミュニティー オプションをお試しください。
コミュニティーに相談
Ambassador chat image
アンバサダー チャット
Xbox の仲間を手助けしたいと思っているユーザーと直接チャットします。

このページへのフィードバックを送信

255 文字入力可能
プライバシー保護のため、フィードバックには個人情報を含めないようご注意ください。
コミュニティーに相談
Ambassador chat image
アンバサダー チャット
Xbox の仲間を手助けしたいと思っているユーザーと直接チャットします。

お問い合わせ

ご覧になっていた "Zune の使用条件に同意できない" に関する問題、もしくは他の問題についてカスタマー サポートにお問い合せされますか?

このページを共有する