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Zune マーケットプレースでのダウンロードで "ファイルを購入またはダウンロードできません" というエラーが表示される

注: 2015 年 11 月 15 日をもって Zune サービスは終了します。コンテンツのストリーミングやダウンロード、サービスのアップデートを行う際に、エラーが発生する可能性があります。

現象

Zune マーケットプレースでコンテンツをダウンロードしようとすると、情報アイコンが表示されます。アイコンをクリックすると、次のエラー メッセージが表示されます。

ファイルを購入またはダウンロードできません。このファイルは Zune マーケットプレースで利用できない可能性があります。

原因

通常、これは使用権エラーです。または、PC の空き容量が不足している場合もあります。

対処方法

次のいずれかまたは複数の解決策を試してください。

  • Xbox Live サービスのステータス ページで Zune サービスのステータスを確認します。サービスが利用できない場合は、しばらくしてから再度試みます。
  • インターネットに接続していることを確認します。Wi-Fi 接続が切断されていたり、サービスが停止していることがあります。また、ルーターがオフラインになっていることもあり、この場合はルーターを再起動する必要があります。
  • 問題が発生している PC の接続を確認するには、[スタート] ボタンをクリックし、[コントロール パネル] をクリックします。

    または、Windows 8 を使用している場合は、[スタート] 画面で、「コントロール パネル」と入力し、表示される結果から [コントロール パネル] を開きます。[ネットワークとインターネット] をクリックまたはタップし、[ネットワークの状態とタスクの表示] をクリックまたはタップします。この画面で、ネットワークに接続されているかどうかを確認できます。

    • 接続されていない場合は、ステータス ウィンドウで [ネットワークに接続] をクリックまたはタップし、使用可能なネットワークを選択します。
    • 誤ったネットワークに接続している場合は、正しいネットワークを選択し、メッセージが表示されたらパスコードを入力します。
  • それでもインターネットに接続できない場合は、インターネット サービスに問題がある可能性があります。しばらく待ってから再度サインインするか、インターネット サービス プロバイダーにお問い合わせください。
  • PC の時間と日付が正しく設定されていることを確認します。これらの設定を変更するには、タスク バーの右端にある通知領域で時間をクリックし、[日付と時間の設定を変更する] をクリックして、適切な変更を加えます。
  • Web ブラウザーの履歴、キャッシュ、および一時ファイルを削除します。

    Internet Explorer を使用している場合

    1. ブラウザーを開きます。Windows 8 を使用している場合は、デスクトップで Internet Explorer を開きます。キーボードの Alt キーを押すかタップして、メニュー バーを表示します。
    2. [ツール] メニューをクリックまたはタップし、[インターネット オプション] をクリックまたはタップします。
    3. [全般] タブの [閲覧の履歴][削除] をクリックまたはタップします。[閲覧の履歴の削除] ボックスが開きます。
    4. [インターネット一時ファイル] チェックボックスをオンにし、他のチェックボックスをすべてオフにします。
    5. [削除] をクリックまたはタップします。
    6. Zune ソフトウェアを再起動し、コンテンツを利用できるか確認します。

    以下のブラウザーのいずれかを使用している場合は、該当する Web ページで、「解決策 1:インターネット キャッシュをクリアし、Cookie を削除する」を参照してください。

    Mozilla Firefox ヘルプ

    Apple Safari ヘルプ

    Google Chrome ヘルプ

  • LAN の設定を自動的に検出するように Web ブラウザーを設定します。

    Internet Explorer を使用している場合

    1. Internet Explorer を開きます。Windows 8 を使用している場合は、デスクトップで Internet Explorer を開きます。キーボードの Alt キーを押すかタップして、メニュー バーを表示します。
    2. [ツール] メニューをクリックまたはタップし、[インターネット オプション] をクリックまたはタップします。
    3. [接続] タブを選択し、[LAN の設定] をクリックまたはタップします。
    4. [設定を自動的に検出する] チェックボックスがオンになっていることを確認します。

    Internet Explorer を使用していない場合は、ブラウザーのドキュメントを参照するか、製造元に連絡し、LAN の設定を行う方法を確認してください。

  • 以上の手順で問題が解決されない場合は、PC の空き容量が不足している可能性があります。ディスク領域クリーンアップ マネージャーを使用して、ハードディスクの空き容量を増やします。手順は次のとおりです。

    Windows 8 の場合

    1. [スタート] 画面で、「ディスク クリーンアップ」と入力を開始します。検索バーが表示されたら、[設定] を選択してから検索を完了します。
    2. 画面の主要な領域で、[不要なファイルの削除によるディスク領域の解放] の横にあるアイコンをクリックまたはタップします。
    3. ポップアップ ウィンドウで、クリーンアップする必要があるドライブ (多くの場合は C ドライブ) を選択し、[OK] をクリックします。
    4. [ディスク クリーンアップ] ダイアログ ボックスで、適切なファイルを選択して削除します。

      注: 詳細については、[ディスク クリーンアップ] ダイアログ ボックスの [ディスク クリーンアップのしくみ] をクリックしてください。

    Windows 7、Windows Vista、または Windows XP の場合

    1. [スタート] ボタンをクリックし、[すべてのプログラム][アクセサリ][システム ツール] の順にポイントして、[ディスク クリーンアップ] をクリックします。
    2. ポップアップ ウィンドウで、クリーンアップする必要があるドライブ (多くの場合は C ドライブ) を選択し、[OK] をクリックします。
    3. [ディスク クリーンアップ] ダイアログ ボックスで、適切なファイルを選択して削除します。

      注: 詳細については、[ディスク クリーンアップ] ダイアログ ボックスの [ディスク クリーンアップのしくみ] をクリックしてください。

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