이 페이지 공유

Zune 사용 약관에 동의할 수 없음

참고 2015년 11월 15일부터 Zune 서비스는 사용이 중단되었습니다. 따라서 콘텐츠를 스트리밍 또는 다운로드하거나 서비스를 업데이트하려고 할 때 오류가 발생할 수 있습니다.

개요

Zune 소프트웨어를 사용하려고 할 때 Zune TOS(사용 약관)에 동의할 수 없습니다.

원인

일반적으로 이 문제는 사용 약관이 변경되거나 Zune 계정을 변경한 경우 발생합니다.

해결 방법

먼저 다음 방법을 시도하여 문제를 해결해 보십시오.

  • TOS에 다시 동의하기 전에 모든 Microsoft 계정(이전의 Windows Live ID) 프로그램 및 서비스에서 로그아웃합니다.
  • Microsoft 계정에 올바르게 로그인합니다. Microsoft 계정 암호를 잊어버렸으면 암호 다시 설정 페이지로 이동합니다. 자녀 계정이라면 보호자 동의가 있는지 확인합니다.

    Zune 보호자 통제에 대한 자세한 내용은 Xbox 360 본체 및 Zune 음악 + 비디오 소프트웨어 보호자 통제를 참고하십시오.

그래도 TOS에 동의할 수 없으면 다음 해결 방법을 시도해 보십시오.

Xbox.com에서 TOS에 동의

Xbox.com 또는 Windows Phone에서 Zune 계정에 로그인한 다음 사용 약관에 동의할 수 있는지 여부를 확인합니다. 방법은 다음과 같습니다.

Xbox.com:

  1. Xbox.com을 방문합니다.
  2. 로그인한 후 메시지가 나타나면 TOS에 다시 동의합니다. 동의에 성공하면 Zune 소프트웨어를 열고 진행 중이던 작업으로 돌아갑니다.

Windows Phone:

Windows Phone Marketplace에서 구입한 후 TOS에 동의합니다. 방법은 다음과 같습니다.

  • 시작할 때 마켓플레이스를 누르고 구입할 아이템을 찾으면 TOS에 동의합니다. 동의에 성공하면 Zune 소프트웨어를 열고 진행 중이던 작업으로 돌아갑니다.

Internet Explorer 기록 지우기

이 문서가 도움이 되었나요?

아니요

피드백을 보내 주셔서 감사합니다.

피드백을 보내 주셔서 감사합니다.

이 기사가 문제를 해결하는 데 도움이 되지 못해 죄송합니다. 하지만 포기하지 마십시오. 아래의 커뮤니티 옵션을 시도해 보십시오.
커뮤니티에서 도움 받기
Ambassador chat image
커뮤니티 전문가 채팅
도와주려는 Xbox 사용자와 일대일로 채팅해 보십시오.

이 항목에 대한 피드백 제공

255 글자 남았습니다.
개인 정보를 보호하려면 피드백 내용에 연락처 정보를 입력하지 마십시오.
커뮤니티에서 도움 받기
Ambassador chat image
커뮤니티 전문가 채팅
도와주려는 Xbox 사용자와 일대일로 채팅해 보십시오.

연락처

읽으신 "Zune 사용 약관에 동의할 수 없음" 문제 또는 다른 문제를 고객 지원 서비스에 문의하시겠습니까?

이 페이지 공유