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After you sign in to Xbox LIVE, you cannot see Marketplace or other LIVE-enabled channels, and you receive one of the following error codes: 80072741, 80072ee2, 800700b, or 8000FFFF

Article ID:960116
Last Review:July 17, 2009
Revision:5.3
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SYMPTOMS

After you sign in to Xbox LIVE, you cannot see Marketplace or other LIVE-enabled channels, and you receive one of the following error codes:
Error code 1
80072741
Error code 2
80072ee2
Error code 3
8007000b
Error code 4
8000FFFF
f you experience this problem, the only channels that are displayed on your Xbox 360 Dashboard may be My Xbox, Friends, and Welcome. You also cannot access Games or Video Marketplace from the Xbox 360 Guide.

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CAUSE

This problem may occur for one of the following reasons:
Certain Xbox LIVE features are not available because of system maintenance or because of an unexpected Xbox LIVE issue.
You cannot fully access Xbox LIVE because of a network configuration issue.

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THINGS TO TRY

Error Code: 8000FFFF

This is generally a brief error received when accessing the Xbox LIVE channel list. After a short amount of time, the console should update the dashboard channels correctly. To manually attempt to refresh press the Xbox 360 Guide button and then press Y to return to the Xbox 360 Dashboard (note: You can still perform this action while on the dashboard—there is no need to start a game or other activity). If after waiting a brief period of time and error code 8000FFFF persists, please try the steps below.

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All Other Error Codes:

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Maintenance issues

During scheduled system maintenance or unforeseen Xbox LIVE issues, certain Xbox LIVE features may not be available for use. To determine the Xbox LIVE service status, use one of the following methods:
a. Examine the Xbox LIVE service status that is posted online. To do this, visit the following Web site:
www.xbox.com/support (http://www.xbox.com/support/)
b. Use the Test Xbox LIVE Connection feature of your Xbox 360 console. To access the connection test, follow these steps:
1. In the My Xbox area of your Xbox 360 console, select System Settings.
2. Select Network Settings.
3. Select Test Xbox LIVE Connection.
4. After the test has finished, verify that you can successfully connect to Xbox LIVE. Then, view the on-screen service status for any messages that are related to Xbox LIVE features.

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Network configuration issues

To be able to access the available features of Xbox LIVE, several ports may have to be opened on your personal, corporate/university, or ISP-based firewall. For more information about the ports that are required for Xbox LIVE, view the following article in the Microsoft Knowledge Base:
908874 (http://support.microsoft.com/kb/908874/ ) Description of Firewall Ports for Xbox LIVE

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